Zweite Hälfte vom Track will nicht mehr !!

Diskussionen rund um unsere aktuellen Cubase Versionen.
Post Reply
Affreqtic
New Member
Posts: 37
Joined: Thu Jan 11, 2018 12:23 pm
Contact:

Zweite Hälfte vom Track will nicht mehr !!

Post by Affreqtic » Sun Feb 17, 2019 12:20 am

Moin Leute,

die Wiedergabe stoppt bei der Hälfte meines Songs immer an einer ähnlichen Stelle +/- 2 secs und dann geht sie einfach nicht mehr weiter...
Vorher läuft der Song super, aber ab dieser Stelle geht nichts mehr.. Das Vst-Performance-Meter peakt dann auch kurz.

Bin kein Anfänger, daher -> Probiert habe ich:
Ich habe bereits alle Automationen rausgehauen
Alle Plugins deaktiviert
Fast alle Instrumenten-Spuren deaktiviert
Buffersize maximal hoch gestellt
Soundkartentreiber aktualisiert
Habe sonst keine Hintergrundprogramme laufen

Zu aller Verwirrung soll ein Export des Tracks 3 Stunden dauern !!!!! :lol:

Jemand sonst noch ne Idee? Ja, habe schon gegoogelt.. :mrgreen:

EDIT: Also die Spuren als Spur.Datei zu exportieren in ein leeres Projekt hat geklappt - aber bin trotzdem an einer Lösung interessiert.

Nikkin
Member
Posts: 326
Joined: Wed Mar 20, 2013 9:48 am
Contact:

Re: Zweite Hälfte vom Track will nicht mehr !!

Post by Nikkin » Sun Feb 17, 2019 11:47 am

Wie lang ist dein Track insgesamt ?

Irgendwas in den Projekteinstellungen ?
Hast Du Marker im Projekt.
Hast Du mal versucht, den Songpositionszeiger in die 2 Hälfte zu setzen ? Kannst du den Track von da weiterspielen ?
Hast du vielleicht eine Tempospur, wo irgendwann Tempo 0 drin ist ?

(Alles nur Ideen aus dem hohlen Bauch)
PC: Intel i7-7800X @ 3.5 Ghz, 32 GB RAM, 3 Samsung SSDs (je 1x Windows + Programme, Sound Libraries, Audio-/Videoproduktion) + Harddisks (Backups)
OS: Windows 10 Pro, 64Bit, NVIDIA GeForce GT 1030 Grafikkarte
Audio: UAD Apollo X8, Allen & Heath Qu24
SW: Cubase 10 Pro, Halion Sonic, Halion 6, Absolute 3, Toontrack ezdrummer 2 + Superior drummer 3, Pianoteq Stage, Peavey Revalver 4 Amp Simulation, iZotope Ozone 7, Waves Musicians Plugins, WaveLab Elements, Magix Video Deluxe Premium

Affreqtic
New Member
Posts: 37
Joined: Thu Jan 11, 2018 12:23 pm
Contact:

Re: Zweite Hälfte vom Track will nicht mehr !!

Post by Affreqtic » Tue Feb 19, 2019 3:45 pm

Hab eigentlich alles beachtet, auch deine Ideen alle schon überprüft...

Aber trotzdem vielen Dank! Werde das jetzt einfach mal so hinnehmen und in einem neuen Projekt arbeiten..

:lol:

LG

Centralmusic
Grand Senior Member
Posts: 5393
Joined: Wed Dec 15, 2010 6:23 pm
Contact:

Re: Zweite Hälfte vom Track will nicht mehr !!

Post by Centralmusic » Wed Feb 20, 2019 3:30 pm

Ram defekt?
!!! NOTE: This is a user forum. It's from users to users. This is not a technical support forum. Therefore sometime some Steinberg employees appear here and help the users. !!!
"Do you already know the manual?"
Kennst du schon das Handbuch?"

Affreqtic
New Member
Posts: 37
Joined: Thu Jan 11, 2018 12:23 pm
Contact:

Re: Zweite Hälfte vom Track will nicht mehr !!

Post by Affreqtic » Wed Feb 20, 2019 8:15 pm

Nein es geht ja bei allen anderen Spuren immer und jederzeit. Ab und zu hab ich halt mal kurze Aussetzer, keine Ahnung, aber die stören nicht weiter.

Mit dem neuen Projekt gehts ja wieder super.

User avatar
marQs
Senior Member
Posts: 2186
Joined: Fri Dec 17, 2010 12:34 am
Contact:

Re: Zweite Hälfte vom Track will nicht mehr !!

Post by marQs » Wed Feb 20, 2019 8:29 pm

Gut, dass du die Lösung schon gefunden hast. Spurarchiv > neues Projekt ist das einzige, was da hilft.

Ich kenne das Problem auch, es kommt aber glücklicherweise nur sehr sehr selten vor. Wüsste auch gerne, was da los ist, bin aber trotz aller Bemühungen die Nummer zu begreifen kein einziges Mal dahintergestiegen. Random rare glitch...
Cubase 10 | WL 9.5 | Fireface UFX | UAD2 Octo (2x)/Quad PCI-e | Win10 Pro 64 | i7-7820 x | Asus Prime X299-A
http://www.secretsource.de
Authentic Drums - Sample Pack for Slate Trigger: https://www.authentic-audio.de/drum-sa ... e-trigger/

Post Reply

Return to “Cubase Pro 9 | Cubase Artist 9 | Cubase Elements 9”

Who is online

Users browsing this forum: No registered users and 8 guests