Cubase LE AI Elements 7 Fehler

Für Nutzer der OEM-Software Cubase LE und Cubase AI
Post Reply
solucionfisiologica
New Member
Posts: 3
Joined: Sun Sep 14, 2014 8:17 am
Contact:

Cubase LE AI Elements 7 Fehler

Post by solucionfisiologica » Sun Sep 14, 2014 8:28 am

Hallo Leute.

Ich bin sehr neu bei Cubase, habe aber bis jetzt noch kein Problem gehabt. Alles laufte sehr gut bis heute morgen diesen Fehler gekommen ist, wann ich versuchte ein neues Projekt aufzumachen oder ein altes bearbeiten:

Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: Cubase LE AI Elements 7.exe
Anwendungsversion: 7.0.6.2231
Anwendungszeitstempel: 5231d5d6
Fehlermodulname: ieframe.dll
Fehlermodulversion: 11.0.9600.17280
Fehlermodulzeitstempel: 53f26cda
Ausnahmecode: c0000005
Ausnahmeoffset: 00064778
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 2055
Zusatzinformation 1: 0a9e
Zusatzinformation 2: 0a9e372d3b4ad19135b953a78882e789
Zusatzinformation 3: 0a9e
Zusatzinformation 4: 0a9e372d3b4ad19135b953a78882e789

Ich wäre euch sehr dankbar für eure Hilfe!!

Grüusse
Ludwig

User avatar
Raphie
Senior Member
Posts: 1319
Joined: Thu Dec 16, 2010 5:20 pm
Location: Netherlands
Contact:

Re: Cubase LE AI Elements 7 Fehler

Post by Raphie » Sun Sep 14, 2014 8:29 am

Reinstall the latest elicenser
Analogue Mastering
MSI raider X299 - Intel i9 7940 - MSI Gaming X 1070GTX 8GB - OCZ RD400 nvme SSD - 16GB DDR4-3000
Windows 10 x64 up to date - Cubase Pro 9.5x - Wavelab Pro 9.5x
RME MadiFX and racks full of outboard

Everything you need to know about remote control editors

solucionfisiologica
New Member
Posts: 3
Joined: Sun Sep 14, 2014 8:17 am
Contact:

Re: Cubase LE AI Elements 7 Fehler

Post by solucionfisiologica » Sun Sep 14, 2014 9:47 am

Sadly that didn't work...

User avatar
Raphie
Senior Member
Posts: 1319
Joined: Thu Dec 16, 2010 5:20 pm
Location: Netherlands
Contact:

Re: Cubase LE AI Elements 7 Fehler

Post by Raphie » Sun Sep 14, 2014 9:50 am

i just found that out too, only till next reboot. what does work however is turning off Steinberg HUB in preferences
It has to do with a MS security update of last week.
Analogue Mastering
MSI raider X299 - Intel i9 7940 - MSI Gaming X 1070GTX 8GB - OCZ RD400 nvme SSD - 16GB DDR4-3000
Windows 10 x64 up to date - Cubase Pro 9.5x - Wavelab Pro 9.5x
RME MadiFX and racks full of outboard

Everything you need to know about remote control editors

solucionfisiologica
New Member
Posts: 3
Joined: Sun Sep 14, 2014 8:17 am
Contact:

Re: Cubase LE AI Elements 7 Fehler

Post by solucionfisiologica » Sun Sep 14, 2014 10:03 am

Somehow it worked now by opening a project directly from the folder. Thank you very much+!

Post Reply

Return to “Cubase LE und Cubase AI”

Who is online

Users browsing this forum: No registered users and 4 guests