Kein Souind mehr nachdem in Nuendo geöffnet!

Diskussionen rund um unsere aktuellen Cubase Versionen.
Post Reply
Affreqtic
New Member
Posts: 37
Joined: Thu Jan 11, 2018 12:23 pm
Contact:

Kein Souind mehr nachdem in Nuendo geöffnet!

Post by Affreqtic » Thu Mar 28, 2019 9:36 am

Moin,
ich arbeite zuhause mit Cubase 9 und habe dort ein Projekt angefangen. Habe das dann gestern ein bisschen in der Uni weiter gemacht (an einem Nuendo-System) und jetzt habe ich in dem Projekt keinen Sound mehr !

Pegel ist da, andere Projekte gehen an meinem PC nach wie vor und Treiber ist richtig eingestellt (auch 44,1kHz usw).

Jemand ne Ahnung woran das liegen könnte ?! :evil:


EDIT: OK HAT SICH GELÖST! DANKE :)

svennilenni
Grand Senior Member
Posts: 3756
Joined: Sat Nov 28, 2015 3:21 pm
Contact:

Re: Kein Souind mehr nachdem in Nuendo geöffnet!

Post by svennilenni » Thu Mar 28, 2019 9:51 am

Affreqtic wrote:
Thu Mar 28, 2019 9:36 am
Moin,
ich arbeite zuhause mit Cubase 9 und habe dort ein Projekt angefangen. Habe das dann gestern ein bisschen in der Uni weiter gemacht (an einem Nuendo-System) und jetzt habe ich in dem Projekt keinen Sound mehr !

Pegel ist da, andere Projekte gehen an meinem PC nach wie vor und Treiber ist richtig eingestellt (auch 44,1kHz usw).

Jemand ne Ahnung woran das liegen könnte ?! :evil:


EDIT: OK HAT SICH GELÖST! DANKE :)
Dann lösch doch den Post. Da Du die Lösung des Problems sowieso lieber für dich behältst, anststt sie hier zu posten, bringt der hier doch sowieso niemandem was... :roll:

Affreqtic
New Member
Posts: 37
Joined: Thu Jan 11, 2018 12:23 pm
Contact:

Re: Kein Souind mehr nachdem in Nuendo geöffnet!

Post by Affreqtic » Thu Mar 28, 2019 10:02 am

Ich weiß nicht wie das geht bzw. finde keinen Lösch-Button^^

svennilenni
Grand Senior Member
Posts: 3756
Joined: Sat Nov 28, 2015 3:21 pm
Contact:

Re: Kein Souind mehr nachdem in Nuendo geöffnet!

Post by svennilenni » Thu Mar 28, 2019 1:31 pm

Nein, jetzt nicht mehr.

User avatar
rescue21
Member
Posts: 655
Joined: Thu Sep 12, 2013 3:04 pm
Contact:

Re: Kein Souind mehr nachdem in Nuendo geöffnet!

Post by rescue21 » Thu Mar 28, 2019 4:19 pm

ich tippe mal darauf er hat festgestellt das die VST Verbindungen von Nuendo verändert wurden :roll:
Win10x64 16 Gig Ram, Cubase Pro 8/9/10 x64 Terratec DMX 6fire USB, Steinberg CI2, Mindprint DI-Port Preamp,AKG C414, Halion Sonic3, Halion5, Groove Agent5, Trillian, Intel i5 6400 2,7 Samsung SSD
http://www.three-men-project.de/

Affreqtic
New Member
Posts: 37
Joined: Thu Jan 11, 2018 12:23 pm
Contact:

Re: Kein Souind mehr nachdem in Nuendo geöffnet!

Post by Affreqtic » Sat Apr 13, 2019 10:16 am

rescue21 wrote:
Thu Mar 28, 2019 4:19 pm
ich tippe mal darauf er hat festgestellt das die VST Verbindungen von Nuendo verändert wurden :roll:
Haha ja genau.. Manchmal sieht man den Wald vor lauter Bäumen nicht !

Post Reply

Return to “Cubase Pro 9 | Cubase Artist 9 | Cubase Elements 9”

Who is online

Users browsing this forum: No registered users and 2 guests