Seltsamer Lautstärke-Drop in einzelnen Spuren

Diskussionen rund um unsere Cubase 8 Versionen.
Post Reply
Codex
Member
Posts: 291
Joined: Mon Jan 24, 2011 8:38 pm
Contact:

Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Codex »

Ich habe den Eindruck, dass dies erst seit dem 8.05 Update passiert, hatte vorher schon ein anderes Projekt mit Cubase 8 erstellt und hatte dabei überhaupt keine Probleme. Seit kurzem ist es bei mir jetzt so, dass einzelne Spuren plötzlich, ohne erkennbaren Auslöser deutlich leiser abgespielt werden (ca 15-20dB leiser). Ein abspeichern und Neuladen des Projekt behebt das Problem kurzzeitig, es passiert dann aber meist nach kurzer Zeit wieder. Es passiert soweit ich beobachten konnte nur (oder vor allem) auf Instrumentenuren, allerdings ist kein bestimmtes Plugin betroffen (ist schon bei Kontakt, Nexus, RealGuitar, EastWest Player passiert). Es sind jeweil s nur einzelne Spuren betroffen (die übrigen spielen in der richtigen Lautstärke weiter). Das Problem tritt auch soweit ich beobachten konnte immer auf der aktuell selektierten Spur auf, bleibt beim Spurwechsel aber bestehen.

Mein System:
Win8.1 Pro 64bit, Cubase 8.05 64bit
Steinberg MR816X Audiodevice
Steinberg CC121, LMK4+ MIDI Keyboard

System: Intel Ivy-Bridge E
Prozessor: Intel Core i7 4930K HT 6x3,4Ghz
Mainboard: X79 Chipsatz
RAM: Kingston 4x4GB QuadChannel (max 64GB)
Festplatte 1: 250GB Samsung SSD 2,5" (Read&Write >500Mb/s)
Festplatte 2 : 2TB 7200RPM
Festplatte 3: 500GB Samsung SSD SATA 6.0 2,5"
Firewire: PCIe Ti 800
Optisches Laufwerk: LG SATA DVD+-, DVD RAM, DVD-DL
Grafikkarte: AMD R7 260X, 1GB GDDR5, 1xDVI, 1xHDMI, 1x DisplayPort
Netzteil: 620W UltraSilent
______________________________________________________________________________
PC: Ivy-Bridge E - Core i7 4930K HT 6x3,4Ghz - Gigabyte MB X79 - 16GB QuadChannel RAM
Samsung SSD, Firewire Ti 800, AMD R7 260X, 1GB GDDR5
Win8.1 Professional 64bit - Cubase 10 Pro 64bit - Adobe Creative Cloud
Externe Hardware: Steinberg MR816, Maschine mk3, Steinberg UR242, MIDIFace4x4, CC121, CMC-QC, KONTROL S88 Masterkeyboard, Roland JV1080, dbx 166A Kompressor, S100 MultiFX
VSTi: Nexus, VPS Avenger, EastWest Composer Collection, NI Komplete 12, Vienna SE, RealGuitar, RealLPC, Alchemy, Z3TA 2+, xln Addictive Drums 2, Firebird2, ABL2, ERA II Medieval Legends
VST: FabFilter, MeldaProductions, Vengeance Plugins, SoundToys 5, Melodyne Studio 4, SPL, ArtsAcoustic Reverb, SIR2, zPlane Elastique Pitch, SugarBytes Artillery, Tone2 Filerbank 3, Voxengo Elephant & VariSat, iZotope Production Suite 2, Waves Gold Bundle, Amplitube 4 MAX
Abhöre: Genelec 1029A + 1031A, Mikrophon: Rode NT1000, Shure SM58

User avatar
Blechklotz
Member
Posts: 595
Joined: Fri Aug 12, 2011 10:11 am
Location: Franken
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Blechklotz »

Schau mal ob z.b Kontakt dir das Instrument nicht leiser macht. z.b (Voreinstellungen -6 db)
Du drehst zwar auf, aber beim nächsten Loop oder abspielen geht das Instrument wieder auf -6 db.
(muss ich die Tage selbst mal wieder Checken)

Und mit der C8.0.0 passiert das definitief nicht?

Na ja es wird ja ein neues update Erwartet. Da wird dann vieles wieder besser :roll:
Win8.1/64bit / IntelCore i7-4930K 6* 4Ghz /GA-X79-UP4/64gb /2xAMD-Grafig/
PCI_Audio-Interface- E-MU 1820 m / ab Cubase 6.0 ) > 8.5.15 Pro
(MCU,CMC,Faderport, X-touchmini,novation,u div.a) Multi Monitor(PC-System von A-Z Selbstbau)

Das eigene Leben wird übrigens nicht leichter, wenn man es anderen schwerer macht.

User avatar
Ryan Finley
Member
Posts: 475
Joined: Fri Mar 02, 2012 10:29 am
Location: NRW, Bochum
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Ryan Finley »

Wenn du mal guckst alle genannten Plugins arbeiten mit Sample Libraries...

ASIO Guard abstellen für diese Plugins im PluginManager.
Haste irgendwo Automationen unbeabsichtigt eingefügt?
Intel® Core™ i7-5960X | 64GB RAM DDR4 | Samsung XP941 Series SSD 512GB | 3 x 1TB Samsung 850 PRO | Win7 64bit SP1 | Cubase Pro 9.5 | VST Plugins alle 64bit

https://soundcloud.com/ryan-finley

Codex
Member
Posts: 291
Joined: Mon Jan 24, 2011 8:38 pm
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Codex »

Ah Danke... das ist mal ein Versuch wert mit ASIO Guard...
Auf den betroffenen Spuren waren mal Automationen und mal nicht, denke nicht dass es was damit zu tun hat, kann aber mal das ReadAutomation ausschalten wenn es nochmal passiert und schauen ob das was bringt...
______________________________________________________________________________
PC: Ivy-Bridge E - Core i7 4930K HT 6x3,4Ghz - Gigabyte MB X79 - 16GB QuadChannel RAM
Samsung SSD, Firewire Ti 800, AMD R7 260X, 1GB GDDR5
Win8.1 Professional 64bit - Cubase 10 Pro 64bit - Adobe Creative Cloud
Externe Hardware: Steinberg MR816, Maschine mk3, Steinberg UR242, MIDIFace4x4, CC121, CMC-QC, KONTROL S88 Masterkeyboard, Roland JV1080, dbx 166A Kompressor, S100 MultiFX
VSTi: Nexus, VPS Avenger, EastWest Composer Collection, NI Komplete 12, Vienna SE, RealGuitar, RealLPC, Alchemy, Z3TA 2+, xln Addictive Drums 2, Firebird2, ABL2, ERA II Medieval Legends
VST: FabFilter, MeldaProductions, Vengeance Plugins, SoundToys 5, Melodyne Studio 4, SPL, ArtsAcoustic Reverb, SIR2, zPlane Elastique Pitch, SugarBytes Artillery, Tone2 Filerbank 3, Voxengo Elephant & VariSat, iZotope Production Suite 2, Waves Gold Bundle, Amplitube 4 MAX
Abhöre: Genelec 1029A + 1031A, Mikrophon: Rode NT1000, Shure SM58

User avatar
Ryan Finley
Member
Posts: 475
Joined: Fri Mar 02, 2012 10:29 am
Location: NRW, Bochum
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Ryan Finley »

einfach mal In cubase in der Spur liste alle Automationen anzeigen lassen.
Intel® Core™ i7-5960X | 64GB RAM DDR4 | Samsung XP941 Series SSD 512GB | 3 x 1TB Samsung 850 PRO | Win7 64bit SP1 | Cubase Pro 9.5 | VST Plugins alle 64bit

https://soundcloud.com/ryan-finley

User avatar
Blechklotz
Member
Posts: 595
Joined: Fri Aug 12, 2011 10:11 am
Location: Franken
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Blechklotz »

@Codex

Sag dann bitte bescheid was es war. Interessiert mich immer, Danke :)
Win8.1/64bit / IntelCore i7-4930K 6* 4Ghz /GA-X79-UP4/64gb /2xAMD-Grafig/
PCI_Audio-Interface- E-MU 1820 m / ab Cubase 6.0 ) > 8.5.15 Pro
(MCU,CMC,Faderport, X-touchmini,novation,u div.a) Multi Monitor(PC-System von A-Z Selbstbau)

Das eigene Leben wird übrigens nicht leichter, wenn man es anderen schwerer macht.

Codex
Member
Posts: 291
Joined: Mon Jan 24, 2011 8:38 pm
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Codex »

Falls ich es rausfinde, berichte ich auf jeden Fall!
______________________________________________________________________________
PC: Ivy-Bridge E - Core i7 4930K HT 6x3,4Ghz - Gigabyte MB X79 - 16GB QuadChannel RAM
Samsung SSD, Firewire Ti 800, AMD R7 260X, 1GB GDDR5
Win8.1 Professional 64bit - Cubase 10 Pro 64bit - Adobe Creative Cloud
Externe Hardware: Steinberg MR816, Maschine mk3, Steinberg UR242, MIDIFace4x4, CC121, CMC-QC, KONTROL S88 Masterkeyboard, Roland JV1080, dbx 166A Kompressor, S100 MultiFX
VSTi: Nexus, VPS Avenger, EastWest Composer Collection, NI Komplete 12, Vienna SE, RealGuitar, RealLPC, Alchemy, Z3TA 2+, xln Addictive Drums 2, Firebird2, ABL2, ERA II Medieval Legends
VST: FabFilter, MeldaProductions, Vengeance Plugins, SoundToys 5, Melodyne Studio 4, SPL, ArtsAcoustic Reverb, SIR2, zPlane Elastique Pitch, SugarBytes Artillery, Tone2 Filerbank 3, Voxengo Elephant & VariSat, iZotope Production Suite 2, Waves Gold Bundle, Amplitube 4 MAX
Abhöre: Genelec 1029A + 1031A, Mikrophon: Rode NT1000, Shure SM58

User avatar
florian360
Member
Posts: 256
Joined: Thu Oct 02, 2014 10:51 am
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by florian360 »

Ich hatte bei meinem letzten Projekt ein ähnliches Problem.
Es betraff soweit ich mich recht erinnere die Intrumentenspuren mit dem Massive von NI.
Ausgelöst wurde es immer sobald ich "Midi zurücksetzen" gewählt habe. Danach war de Sound immer sehr leise. Merkwürdig..
Könnte es bei dir auch daran liegen?
Artist name: Okular (Producer and DJ from Zürich)
Genre: Progressive Trance
Page: https://soundcloud.com/okularmusic

Codex
Member
Posts: 291
Joined: Mon Jan 24, 2011 8:38 pm
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Codex »

Also MIDI zurücksetzen habe ich bei meinem letzten Projekt nie gemacht, ich könnte aber mal noch zusätzlich testen ob es etwas bringt, die MIDI Volume nach dem Fehler manuell wieder auf auf 127 zu setzen und sehen ob der Fehler etwas mit der MIDI Main Volume zu tun hat.
______________________________________________________________________________
PC: Ivy-Bridge E - Core i7 4930K HT 6x3,4Ghz - Gigabyte MB X79 - 16GB QuadChannel RAM
Samsung SSD, Firewire Ti 800, AMD R7 260X, 1GB GDDR5
Win8.1 Professional 64bit - Cubase 10 Pro 64bit - Adobe Creative Cloud
Externe Hardware: Steinberg MR816, Maschine mk3, Steinberg UR242, MIDIFace4x4, CC121, CMC-QC, KONTROL S88 Masterkeyboard, Roland JV1080, dbx 166A Kompressor, S100 MultiFX
VSTi: Nexus, VPS Avenger, EastWest Composer Collection, NI Komplete 12, Vienna SE, RealGuitar, RealLPC, Alchemy, Z3TA 2+, xln Addictive Drums 2, Firebird2, ABL2, ERA II Medieval Legends
VST: FabFilter, MeldaProductions, Vengeance Plugins, SoundToys 5, Melodyne Studio 4, SPL, ArtsAcoustic Reverb, SIR2, zPlane Elastique Pitch, SugarBytes Artillery, Tone2 Filerbank 3, Voxengo Elephant & VariSat, iZotope Production Suite 2, Waves Gold Bundle, Amplitube 4 MAX
Abhöre: Genelec 1029A + 1031A, Mikrophon: Rode NT1000, Shure SM58

Jay030
New Member
Posts: 2
Joined: Thu Mar 05, 2020 4:56 am
Contact:

Re: Seltsamer Lautstärke-Drop in einzelnen Spuren

Post by Jay030 »

Lösung gefunden ?
Habe das selbe Problem, wenn ich eine Tonspur aufnehme, in den Beat einmische, dass die Tonspur ohne erkennbaren Grund leiser wird an manchen Stellen.
Ein Neustart behebt es kurzzeitig aber selbst beim rausbouncen sind manche Stellen plötzlich leiser, die eben noch in Cubase laut waren.

Post Reply

Return to “Cubase Pro 8 | Cubase Artist 8 | Cubase Elements 8”

Who is online

Users browsing this forum: No registered users and 2 guests